Affichage des résultats 1 à 2 sur 2

Discussion: problème avec l'installation de goautodial 3.0

  1. #1
    Membre Junior
    Date d'inscription
    août 2018
    Messages
    2
    Merci
    0
    Remercié 0 Fois en 0 Posts

    Downloads
    0
    Uploads
    0

    problème avec l'installation de goautodial 3.0

    Bonjour,

    je travaille sur goautodial, j'essaye toujours de l'installer sur mon serveur et toujours j'ai des problèmes et lorsque j'essaye d'avoir une adresse Ip pour commencer a travaillé toujours j'ai des erreurs.
    est-ce que quelqu'un a une solution s'il vous plait.

  2. #2
    Asterisk Fan Avatar de fastm3
    Date d'inscription
    août 2010
    Localisation
    Corbeil Essonnes (91)
    Messages
    1 288
    Merci
    2
    Remercié 43 Fois en 40 Posts

    Downloads
    1
    Uploads
    1
    Inutile de dupliquer dans toutes les section du forum ( 6 sections ) ta question...On perds du temps a supprimer cela et c'est le meilleur moyen pour ne pas obtenir d'aide.
    Redige d'abord une question claire , detaillée et factuelle pour espérer obtenir une réponse. Mais aucune reponse n'est due. ( et je ne connais pas go auto dial donc inutile de m'envoyer des mp pour des pbs liés ou pas )
    Francois.
    Telisk & Lumicadre
    ↙ Un petit merci ? Suivez la flèche...

  3. L'utilisateur suivant remercie fastm3 pour sa réponse:

    sbeu (03/09/2018)

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •