Affichage des résultats 1 à 2 sur 2

Discussion: Probleme d'appel entrant

  1. #1
    Membre Junior
    Date d'inscription
    novembre 2018
    Localisation
    Morbihan
    Messages
    2
    Merci
    0
    Remercié 0 Fois en 0 Posts

    Downloads
    0
    Uploads
    0

    Question Probleme d'appel entrant

    Bonjour,

    J'avais un client qui était en Alcatel Oxo.

    Suite à l’agrandissement du client, il souhaitez faire une migration de son systeme afin d'avoir plus de possibilité.
    J'ai fait le chiffrage d'une migration OXO et à coté, je lui est fait un devis pour changer son système et passer en IP (sauf les lignes extérieurs qu'il souhaite garder en T0)

    le client à donc choisis la solution IP.

    Tout ce passe bien sauf que j'ai un soucis:
    - certains client n'arrivent pas à les joindres. Jamais.

    Afin de voir ce qu'il se passe j'ai demandé au client d'appelé le mien (société de transport qui appel mon client)
    - je me suis mis en monitoring
    - la société de transport à appelé et moi, je ne vois rien arrivé sur le système. Pas la moindre trace, ...

    - Je me suis donc dis que c’était un problème de chez eux (société de transport) mais j'ai quand même voulus faire des tests avant.
    Avec l'accord du client, j'ai remis en route son Altacel OXO avec un poste. Ont à demandé à la société de transport d'appelé.
    La société de transport appel mon client et l'appel arrive bien sur l'OXO, ont peux décroché, ...

    J'ai donc un soucis avec Asterisk.

    Auriez vous une idée de ou cela peux venir?


    Merci à vous.

  2. #2
    Asterisk Fan Avatar de fastm3
    Date d'inscription
    août 2010
    Localisation
    Corbeil Essonnes (91)
    Messages
    1 292
    Merci
    2
    Remercié 43 Fois en 40 Posts

    Downloads
    1
    Uploads
    1
    Je ne concluerai pas comme cela. Je dirai que le probleme se situe au niveau liaison T0->ip.
    Tu ne dis pas ce que tu utilises . Cartes, passerelles ? 1, 2, 3 T0 ?
    Imaginons que tu as 2 T0 , une est mal configurée ou mauvais cable ( coté gateway ou asterisk ) , et tu auras probablement le comportement decrit.
    En T0 groupée, la T0 sur lequel arrive l'appel n'est pas prédictible.
    Juste une idee.

    Pour les T0, ne pas hesiter a "gu**ler" un coup tres fort chez Orange pour declencher un test . Le resultat du test est souvent negatif , on m'indique que tout est ok mais ca m'a deja resolu alors des pbs inexplicables...
    Francois.
    Telisk & Lumicadre
    ↙ Un petit merci ? Suivez la flèche...

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •